FORUM.mazury.info.pl - Absolutnie wszystko o Mazurach


Forum MAZURY.INFO.PL Strona Główna Forum MAZURY.INFO.PL
założone 15 maja 2008r.

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Mercury 75 hp gaśnie po włączeniu biegu
Autor Wiadomość
TomekG

Dołączył: 14 Maj 2015
Posty: 2
Wysłany: 2015-05-14, 12:46   Mercury 75 hp gaśnie po włączeniu biegu [Cytuj]

Witam. Jestem od niedawna posiadaczem motorówki Flatcher silnik MERCURY 75 hp 1985 rok śruba 12 5/8x21K , 2 suw, 4 cylindry.
Jeszcze nie pływałem bo mam następujący problem z silnikiem:
Silnik po podłączeniu wody na słuchawkach chodzi dobrze, wolne obroty ok. , wchodzi i spada z obrotów jak motocykl, bieg do przodu i do tyłu chodzi bez zarzutu.
Pojechałem nad wodę i tu ZONG!!!
Silnik po zanurzeniu w wodzie PROBLEM Z ODPALENIEM [b]PO ODPALENIU I WRZUCENIU BIEGU DO PRZODU GAŚNIE tak jakby śruba stawiała duży opór i go dławiło.[/b]
Przyjechałem do domu , załatwiłem sobie beczkę i odpaliłem w beczce. Silnik nie chodzi już tak dobrze jak na słuchawkach. GAŚNIE NA WOLNYCH OBROTACH, NIE WCHODZI JUŻ TAK DOBRZE NA WYSOKIE OBROTRY,[b] Z TŁUMIKA WYPŁYWA ZE SPALINAMI DUŻA ILOŚĆ WODY czy tak ma być ??? [/b], widać to na tym filmiku: https://youtu.be/GqLipsCdEBA
Proszę o pomoc jeżeli ktoś wie o co chodzi. Jak go kupiłem to był siadnięty wirnik pompy wody; wymieniłem go, może pompa jest nieszczelna i duża ilośc wody dostaje się do spalin?
Jest jeszcze drugi problem ale myślę ,że do opanowania potem ( po zgaszeniu silnika po paru sekundach odpala bez problemu ale jeżeli zrobię mu przerwę minutę lub więcej muszę go długo kręcić , żeby znowu odpalił).
Pozdrawiam wszystkich Motorowodniaków i Żeglarzy :)
AHOJ
Ostatnio zmieniony przez TomekG 2015-05-14, 12:55, w całości zmieniany 3 razy  
 
 
musti

Pomógł: 3 razy
Dołączył: 22 Maj 2010
Posty: 81
Skąd: Szczecin
Wysłany: 2015-05-14, 21:00    [Cytuj]

Na początek czyszczenie i regulacja gaźników.
Spaliny są chłodzone wodą, stad jej obecność.
 
 
TomekG

Dołączył: 14 Maj 2015
Posty: 2
Wysłany: 2015-05-15, 10:51    [Cytuj]

Witam.
Regulacja gazników oraz sprawdzenie pompy paliwowej to już drugi problem - PROBLEM Z ODPALENIEM ( gaznikami i pompą zajme się w weekend).
Lecz nie mam pomysłu na pierwszy problem: DLACZEGO SILNIK CHODZI PERFEKCYJNIE NA SŁUCHAWKACH JAK MA ŚRUBĘ W POWIETRZU ( bieg przód, tył, obroty), A PO ZANURZENIU W WODZIE I WRZUCENIU BIEGU MOMENTALNIE GAŚNIE ?
Tomek
 
 
musti

Pomógł: 3 razy
Dołączył: 22 Maj 2010
Posty: 81
Skąd: Szczecin
Wysłany: 2015-05-15, 14:02    [Cytuj]

Gaśnie pod obciążeniem, na początek gaźniki, może dostaje za mało paliwa. Później do sprawdzenia kompresja. [spam]

Usunięto treści sprzeczne z regulaminem.
Ostatnio zmieniony przez mazury.info.pl 2015-07-30, 17:17, w całości zmieniany 1 raz  
 
 
animarauto

Wiek: 19
Dołączył: 18 Sie 2019
Posty: 1
Wysłany: 2019-08-18, 12:27    [Cytuj]

Dzień dobry mam ten sam silnik i ten sam problem prosiłbym o szybką odpowiedź jeżeli znalazł Pan problem
 
 
kazmir

Pomógł: 4 razy
Dołączył: 31 Paź 2009
Posty: 93
Skąd: Warszawa
Wysłany: 2019-08-18, 21:52    [Cytuj]

Obstawiam poważniejsza usterkę :-(
Uszczelka pod głowicą lub pomiędzy spodziną, a silnikiem. Sprawdź ciśnienie na cylindrach.
Z jakiegoś powodu po zanurzeniu silnika do wody spaliny nie mają siły wydostać się przez kanały spodziny.
 
 
Wyświetl posty z ostatnich:   
[ ODPOWIEDZ ]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

MAZURY INFO PL - KONTAKT

| strona główna | internet | o serwisie |
(C) 2008 Copyright by mazury.info.pl

CZARTER JACHTÓW NA MAZURACH NOCLEGI NA MAZURACH