FORUM.mazury.info.pl - Absolutnie wszystko o Mazurach


Forum MAZURY.INFO.PL Strona Główna Forum MAZURY.INFO.PL
założone 15 maja 2008r.

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Brak neutralnego biegu
Autor Wiadomość
Bastek209

Dołączył: 10 Maj 2019
Posty: 4
Wysłany: 2019-05-10, 01:47   Brak neutralnego biegu [Cytuj]

Witam Wszystkich posiadam silnik Johnson 4km 2t i problem jest w biegach a mianowicie na neutralu jest cały czas zapięty bieg do przodu. Ruszając dźwignią zmiany biegów nie ma żadnej reakcji . Gdy go palę to na biegu
 
 
~Luke

Pomógł: 24 razy
Wiek: 47
Dołączył: 07 Lut 2016
Posty: 902
Skąd: Warszawa
Wysłany: 2019-05-10, 12:34    [Cytuj]

A jak przesuniesz dźwignię na wsteczny to masz wtedy neutral? Być może trzeba po prostu wyregulować popychacz biegów.
 
 
~Emill`76

Pomógł: 55 razy
Wiek: 43
Dołączył: 08 Cze 2013
Posty: 3789
Skąd: Mazowsze Północne
Wysłany: 2019-05-10, 13:04   Re: Brak neutralnego biegu [Cytuj]

Bastek209 napisał/a:
Witam Wszystkich posiadam silnik Johnson 4km 2t i problem jest w biegach a mianowicie na neutralu jest cały czas zapięty bieg do przodu. Ruszając dźwignią zmiany biegów nie ma żadnej reakcji . Gdy go palę to na biegu


Z boku na kolumnie, powinieneś mieć okrągłą zaślepkę , po zdjęciu której będziesz widział cięgno zmiany biegów i śrubkę łączącą cięgna od silnika i do spodziny . Jeśli w pozycji neutral masz bieg do przodu , poluzuj śrubkę aby cięgna nie były złączone , następnie ustaw manetkę w pozycji biegu do przodu i dokręć śrubkę . Powinno być ok .
 
 
Bastek209

Dołączył: 10 Maj 2019
Posty: 4
Wysłany: 2019-05-11, 01:21    [Cytuj]

Dziękuję za pomoc jutro zaglądne do niego i dam znać. Silnik który posiadam biegu wstecznego niema tylko obraca się silnik o 180 stopni
 
 
<|piotrw

Pomógł: 19 razy
Wiek: 49
Dołączył: 16 Gru 2010
Posty: 1107
Skąd: Warszawa
Wysłany: 2019-05-13, 12:06   Re: Brak neutralnego biegu [Cytuj]

Bastek209 napisał/a:
na neutralu jest cały czas zapięty bieg do przodu. Ruszając dźwignią zmiany biegów nie ma żadnej reakcji . Gdy go palę to na biegu

Miałem coś takiego i też chciałem regulować cięgłami pod zaślepką na kolumnie. Okazało się niestety, że wypadła przednia śruba mocującą spodzinę. To był powód rozregulowania się kostki na cięgłach. Obejrzyj więc dokładnie cały silnik.
U mnie pechowo po skręceniu i regulacji cięgło pękło - widać takie były tam naprężenia. Trzeba było rozkładać silnik i spawać.
Ostatnio zmieniony przez piotrw 2019-05-13, 12:07, w całości zmieniany 1 raz  
 
 
Bastek209

Dołączył: 10 Maj 2019
Posty: 4
Wysłany: 2019-05-25, 01:11    [Cytuj]

Panowie znalazłem czas by pogrzebać przy silniku ale nie mogę znaleźć zaślepki na kolumnie
 
 
Bastek209

Dołączył: 10 Maj 2019
Posty: 4
Wysłany: 2019-05-25, 01:13    [Cytuj]

Rzucam zdjęcie silnika

20190426_134340.jpg
Silnik
Plik ściągnięto 29 raz(y) 3,72 MB

 
 
Wyświetl posty z ostatnich:   
[ ODPOWIEDZ ]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

MAZURY INFO PL - KONTAKT

| strona główna | internet | o serwisie |
(C) 2008 Copyright by mazury.info.pl

CZARTER JACHTÓW NA MAZURACH NOCLEGI NA MAZURACH